wymagania systemowe Przejdź do treści
Jak możemy pomóc?

wymagania systemowe

wymagania systemowe

Aplikacja iOS Eyeware Beam eye tracker i head tracker wymaga następującego oprogramowania, sprzętu i systemu operacyjnego.

Poprzedni Opis aplikacji
Następny Rozwiązywanie problemów z połączeniem Wi-Fi
pl_PLPL